<!DOCTYPE html>
<html lang="fr-FR">
<head>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133667157-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133667157-1');
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
	Ressources | Le SAF</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lesaf.org/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

  <meta property="og:title" content="Ressources"/>
  <meta property="og:description" content="Le SAF met à votre disposition, en libre consultation par tous, justiciables et avocats, des documents établis à l’occasion d’événements, de formation ou d’études, ainsi que des décisions. Retrouvez les documents destinés aux adhérents dans l’espace dédié &nbsp; Espace dédié adhérents"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://lesaf.org/ressources/"/>
	<meta property="og:image" content="http://lesaf.org/wp-content/uploads/2016/03/ressources-748x209.jpg">
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://lesaf.org/wp-content/themes/jbst-master/library/assets/js/html5shiv.js"></script>
      <script src="http://lesaf.org/wp-content/themes/jbst-master/library/assets/js/respond.min.js"></script>
    <![endif]-->
  <link rel="shortcut icon" href="http://lesaf.org/wp-content/themes/jbst-master/images/favicon.png" type="image/x-icon">
	<link rel="apple-touch-icon" href="http://lesaf.org/wp-content/themes/jbst-master/images/apple-touch-icon.png">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le SAF &raquo; Flux" href="http://lesaf.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le SAF &raquo; Flux des commentaires" href="http://lesaf.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lesaf.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpmain-css'  href='http://lesaf.org/wp-content/themes/jbst-master/wpmain.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='jbst-style-css'  href='http://lesaf.org/wp-content/themes/jbst-master/style.css?ver=4.7.19' type='text/css' media='all' />
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lesaf.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lesaf.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="http://lesaf.org/ressources/" />
<link rel='shortlink' href='http://lesaf.org/?p=2835' />
<script type="text/javascript" src="http://lesaf.org/wp-content/themes/jbst-master/library/fittext/jquery.fittext.js"></script>
</head>
<body class="page-template-default page page-id-2835">
<div class="jbst-site-wrap">

<header role="banner" style="border-bottom: 11px solid #e73132;"><div class="container">
	<nav role="navigation" class="navbar navbar-default default " id="jbst-top-nav">

    <div class="container-fluid">
       <a class="sr-only" href="#content">Skip to content</a>

       <div class="navbar-header">
			<a id='logo-link-container' href='http://lesaf.org' title='Le SAF' style='display:block;padding-bottom:37px'><img class='site-logo' src='http://lesaf.org/wp-content/themes/jbst-master/images/logo.png' alt='Le SAF' /></a>       </div>

			 <div style="float: right">
					  <div class="social-search social-search-large"><a href="https://www.facebook.com/SyndicatDesAvocatsDeFrance/" target="_blank" style="color:#e83132"><div class="glyphicon glyphicon-facebook"></div></a><a href="https://twitter.com/syndicatavocats" target="_blank" style="color:#e83132"><div class="glyphicon glyphicon-twitter"></div></a><!-- <div class="glyphicon glyphicon-google"></div> --><a href="http://adherents.lesaf.org/index.php/s/kWrK8hTI8bRQXRg" target="_blank"><div class="glyphicon glyphicon-connect"><div>Espace<br>Adhérents</div></div></a><div class="glyphicon glyphicon-search" style="margin-right:0"></div>
	<form method="get" class="search-form" action="http://lesaf.org/" role="search">
		<div class="form-group" style="margin-top:4px">
			<label>
				<span class="sr-only">Search for:</span>
				<input type="search" class="form-control" placeholder="" value="" name="s" title="Search for:" />
			</label>

<!-- 		<button type="submit" class="btn bgred  searchbutton" name="submit"></button> -->
			<button type="submit" class="btn btn-search bgred white" style="border-top:0;vertical-align:top">Rechercher</button>
		</div>
	</form>
</div>
         <!-- Collect the nav links, forms, and other content for toggling -->
          <div class="navbar-collapse navbar-toggle" style="float:right;clear:both">
					  <ul class="nav navbar-nav">
						  <li id="menu-item-1729" class="theme-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1729 dropdown"><a style="color:#fff" title="Menu" href="#" data-toggle="collapse" data-target=".navbar-ex1-collapse" class="dropdown-toggle">Menu <div class="caret">&#x199F;</div></a>
						  </li>
					  </ul>
          </div>
          <div class="navbar-collapse" style="float:right;clear:both">
					  <ul class="nav navbar-nav">
						  <li id="menu-item-1729" class="theme-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1729 dropdown"><a title="Thématiques" href="#" data-toggle="dropdown" class="dropdown-toggle">Thématiques <div class="caret">&#x205F;</div></a>
								<ul role="menu" class=" dropdown-menu">
										<li class="cat-item cat-item-293"><a href="http://lesaf.org/themes/congres-du-saf/" >Congrès du SAF</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://lesaf.org/themes/cnb2020/" >CNB2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://lesaf.org/themes/a-j-et-acces-au-droit/" title="00">A. J. et accès au droit</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://lesaf.org/themes/defense-penale/" title="01">Défense pénale</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://lesaf.org/themes/droit-social/" title="02">Droit social</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://lesaf.org/themes/droit-des-etrangers/" title="03">Droit des étrangers</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://lesaf.org/themes/discriminations/" title="04">Discriminations</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://lesaf.org/themes/droit-de-la-famille/" title="05">Droit de la famille</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://lesaf.org/themes/mineurs/" title="06">Mineurs</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://lesaf.org/themes/libertes/" title="07">Libertés</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://lesaf.org/themes/hospitalisation-sans-consentement/" title="08">Hospitalisation sans consentement</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://lesaf.org/themes/conso-et-logement/" title="09">Conso. et logement</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://lesaf.org/themes/exercice-professionnel/" title="10">Exercice professionnel</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://lesaf.org/themes/droit-public/" title="11">Droit public</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://lesaf.org/themes/international/" title="12">International</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://lesaf.org/themes/environnement-sante/" title="13">Environnement/Santé</a>
</li>
								</ul>
							</li>
						</ul>
          </div>
          <div class="collapse navbar-collapse navbar-ex1-collapse" style="float: right">
	          <div class="glyphicon glyphicon-remove visible-xxs visible-xs" data-toggle="collapse" data-target=".navbar-ex1-collapse" style="position:absolute;top:0;right:0;padding:.75em .65em;font-size:1.25em;cursor:pointer"><span style="font-family:'Open Sans Condensed';font-weight:bold;font-size:.75em;text-transform:uppercase;vertical-align:middle">Fermer  </span></div>
		  		  		  		  		  <!--ul class="nav navbar-nav navbar-right"-->
		  		  		  <ul id="menu-main" class="nav navbar-nav"><li id="menu-item-1723" class="actualites-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-1723"><a title="Actualités" href="http://lesaf.org/actualites/">Actualités<li class="divider-vertical"></li></a></li>
<li id="menu-item-1722" class="la-lettre-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-1722"><a title="La Lettre" href="http://lesaf.org/la-lettre/">La Lettre<li class="divider-vertical"></li></a></li>
<li id="menu-item-1631" class="le-saf-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-1631"><a title="Le SAF" href="http://lesaf.org/le-saf/">Le SAF<li class="divider-vertical"></li></a></li>
<li id="menu-item-1632" class="agenda-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-1632"><a title="Agenda" href="http://lesaf.org/agenda/">Agenda<li class="divider-vertical"></li></a></li>
<li id="menu-item-1724" class="annuaire-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-1724"><a title="Annuaire" href="http://lesaf.org/annuaire/">Annuaire<li class="divider-vertical"></li></a></li>
<li id="menu-item-6450" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-2835 current_page_item menu-item-6450 active"><a title="Ressources" href="http://lesaf.org/ressources/">Ressources<li class="divider-vertical"></li></a></li>
</ul>		            <!--/ul-->
						<div class="social-search social-search-small"><a href="http://adherents.lesaf.org/index.php/s/kWrK8hTI8bRQXRg" target="_blank"><div class="glyphicon glyphicon-connect"><div>Espace Adhérents</div></div></a>
						</div>
						<div class="social-search social-search-small" style="background:none"><a href="https://www.facebook.com/SyndicatDesAvocatsDeFrance/" target="_blank" style="color:#fff;display:inline-block"><div class="glyphicon glyphicon-facebook"></div></a><a href="#" target="_blank" style="color:#fff;display:inline-block"><div class="glyphicon glyphicon-twitter"></div></a><div class="glyphicon glyphicon-search bgwhite"></div>
	<form method="get" class="search-form" action="http://lesaf.org/" role="search">
		<div class="form-group" style="margin-top:4px">
			<label>
				<span class="sr-only">Search for:</span>
				<input type="search" class="form-control" placeholder="" value="" name="s" title="Search for:" />
			</label>

<!-- 		<button type="submit" class="btn bgred  searchbutton" name="submit"></button> -->
			<button type="submit" class="btn btn-search bgred white" style="border-top:0;vertical-align:top">Rechercher</button>
		</div>
	</form>
						</div>
          </div>
			 </div>
    </div>
    </nav>
    </div>	</header><div id="contentwrap" style="padding-top:32px">
			<div id="page" class="hfeed site container">
				<div class="row">			<div id="content" role="main" class="site-content col-sm-12">
				
	
					<style>
/* Congres */
	div.btn.btn-lg.bgred{
		text-align: left
	}
	div.btn.btn-lg.bgred a{
		display: inline-block;
		width: 96px;
	}
/* Congres */
</style>

<div class="row entry-content" style="margin-top:-32px">
	<div class="col-xxs-12">
		<div class="oscb red" style="margin-top:3%">Le SAF</div>
		<a class="oscb" style="display:block" href="http://lesaf.org/ressources//" rel="bookmark" title="Ressources"><h1 class="page-title bk">Ressources</h1></a>
		<div class="osb" style="margin-bottom:1.5em">—</div>
	</div>
</div>

<div class="row">
	<div class="col-xxs-12 post_content">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
				<img src="http://lesaf.org/wp-content/uploads/2016/03/ressources.jpg" style="width:100%;display:block" />
			<div style="background:#f9f9f9;padding:3em 5% 2.5em;font-size:14px">
				<p><strong><em>Le SAF met à votre disposition, en libre consultation par tous, justiciables et avocats, des documents établis à l’occasion d’événements, de formation ou d’études, ainsi que des décisions.<br />
Retrouvez les documents destinés aux adhérents dans <a style="color: #e73132;" href="http://adherents.lesaf.org/index.php/s/kWrK8hTI8bRQXRg" target="_blank" rel="noopener noreferrer">l’espace dédié</a></em></strong></p>
<p>&nbsp;</p>
<h3><span style="color: #ff0000;"><strong style="color: #ff0000;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://adherents.lesaf.org/index.php/s/kWrK8hTI8bRQXRg">Espace dédié adhérents</a></span></strong></span></h3>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">II° Université SAF SM SNJ &#8211; Tous suspects ! Non à la justice prédictive / Abrogation des lois scélérates</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<div id="sconnect-is-installed" style="display: none;">
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-8369-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="" /><a href=""></a></audio>
</div>
<div id="sconnect-is-installed" style="display: none;"></div>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="618"></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='http://lesaf.org/wp-content/uploads/2021/03/II°-Université-SAF-SM-SNJ-audio-1ère-partie-2.mp3'>II° Université SAF SM SNJ-audio 1ère partie</a></li><li><a href='http://lesaf.org/wp-content/uploads/2021/03/II°-Université-SAF-SM-SNJ-audio-2ème-partie.mp3'>II° Université SAF SM SNJ-audio 2ème partie</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"http:\/\/lesaf.org\/wp-content\/uploads\/2021\/03\/II\u00b0-Universite\u0301-SAF-SM-SNJ-audio-1e\u0300re-partie-2.mp3","type":"audio\/mpeg","title":"II\u00b0 Universite\u0301 SAF SM SNJ-audio 1e\u0300re partie","caption":"","description":"<i>II\u00b0 Universite\u0301 SAF SM SNJ-audio 1e\u0300re partie<\/i>.","meta":{"length_formatted":"1:55:11"},"image":{"src":"http:\/\/lesaf.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"http:\/\/lesaf.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"http:\/\/lesaf.org\/wp-content\/uploads\/2021\/03\/II\u00b0-Universite\u0301-SAF-SM-SNJ-audio-2e\u0300me-partie.mp3","type":"audio\/mpeg","title":"II\u00b0 Universite\u0301 SAF SM SNJ-audio 2e\u0300me partie","caption":"","description":"<i>II\u00b0 Universite\u0301 SAF SM SNJ-audio 2e\u0300me partie<\/i>.","meta":{"length_formatted":"2:10:48"},"image":{"src":"http:\/\/lesaf.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"http:\/\/lesaf.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64}}]}</script>
</div>
	
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2021/03/programme.pdf" target="_blank">
							Télécharger le programme							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2021/03/SAF-SM-SNJ-II°-univ-A-Caillé.pdf" target="_blank">
							II° Université SAF SM SNJ- Anthony CAILLE							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2021/03/SAF-SM-SNJ-II°-univ-F-DeCambiaire.pdf" target="_blank">
							II° Université SAF SM SNJ- F. DE CAMBIAIRE							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2021/03/SAF-SM-SNJ-II°-univ-O-Cahn.pdf" target="_blank">
							II° Université SAF SM SNJ- Olivier CAHN							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2021/03/SAF-SM-SNJ-II°-univ-SM-observations-commission_enquete-maintien_de_l_ordre.pdf" target="_blank">
							II° Université SAF SM SNJ- SM observation devant le commission d' enquete parlementaire							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2021/03/SAF-SM-SNJ-II°-univ-V-Codaccioni.pdf" target="_blank">
							II° Université SAF SM SNJ- Vanessa CODACCIONI							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2021/02/2020-02-09-Ressource-Pourquoi-le-SAF-est-contre-lexpérimentation-de-lASE.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Pourquoi le SAF est contre l&rsquo;expérimentation de l&rsquo;avocat salarié en entreprise</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Modèle référé mesures utiles</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>&nbsp;</p>
<div id="sconnect-is-installed" style="display: none;"></div>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2021/01/Modele-refere-mesures-utiles-RDV-demat-1.docx" target="_blank">
							Télécharger le document							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Analyse du projet de la loi renforçant les principes de la République</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>&nbsp;</p>
<div id="sconnect-is-installed" style="display: none;"></div>
<div id="sconnect-is-installed" style="display: none;"></div>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/Analyse-du-PJL-renforçant-les-principes-de-la-République.pdf" target="_blank">
							Télécharger le document							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/12/Note-SAF-réforme-police.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Note SAF &#8211; Une force publique pour l&rsquo;avantage de toutes et tous observations sur la nécessaire réforme de la police</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Kit de contestation des contraventions pendant l&rsquo;état d&rsquo;urgence sanitaire</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/11/Guide-pratique-28-nov-20-sur-les-contestations-de-contraventions-relatives-aux-r-egles-de-confinement.pdf" target="_blank">
							Actualisation du guide pratique de contestation des contraventions - 28 Novembre 2020							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/06/vademecum-de-contestation-amende-confinement-manifestation-.pdf" target="_blank">
							Guide de contestation de contravention confinement / manifestation							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/06/modele-simplifie-courrier-contestation-confinement.pdf" target="_blank">
							Modèle de courrier simplifié de contestation de contravention							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/06/Modèle-recours-contravention-participation-manif.pdf" target="_blank">
							Modèle de recours pour contester une contravention de participation à une manifestation							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/06/conclusions-relaxe-delit-confinement-copie.docx" target="_blank">
							Modèle de conclusions de nullité in limine litis et conclusions de relaxe							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/06/Modèle-requête-en-exonération-contravention-confinement-finalisé.docx" target="_blank">
							Modèle de requête en exonération							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/11/Référé-liberté-SAF-SM-Barreau-Bordeaux-version-à-déposer.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Référé liberté contre l&rsquo;ordonnance civile du 18 novembre 2020</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/11/SAF-SM-A3D-REFERE-LIB-c-Ordonnance-2020-1401-1.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Référé liberté contre l&rsquo;ordonnance pénale du 18 novembre 2020</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Les libertés fondamentales infectées par la pandémie</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p><strong><em>Au nom de la protection contre la pandémie, les libertés</em></strong><em> <strong>sont gravement malades </strong> : refus de fermeture de lieux d’enfermement pourtant gravement affectés par la pandémie, insuffisances des moyens matériels de protection dans les juridictions, règles procédurales dérogatoires affectant les droits de la défense, systématisation des vidéo-audiences, suppression des audiences par le dépôt de dossier…</em></p>
<p><em>À travers ces régressions, ce sont l’accès aux droits et la protection des libertés individuelles qui sont remis en cause, de même que les modalités d’exercice de la profession d’avocat·e.</em></p>
<p><em>Qu’en est-il aujourd’hui, alors que le régime de l’état d’urgence sanitaire est prorogé pour plusieurs mois et que le gouvernement n’a pas caché ses intentions de faire adopter des mesures durables ?</em></p>
<p><strong><em>230 procédures de référés-libertés ont été engagées au printemps, ce qui représente un volume quatre fois supérieur à celui qui était recensé l’an dernier à la même période. Trente-six d’entre elles émanent du Syndicat des Avocats de France, auxquelles il convient d’ajouter cinq interventions volontaires.</em></strong></p>
<p><em>Cela souligne la nécessité de recourir au juge des libertés fondamentales.</em><em> </em></p>
<p><em>Le Syndicat des Avocats de France, de même que le Conseil National des Barreaux et certains Ordres, ont été actifs dans la critique portée sur les textes devant les juridictions.</em></p>
<p><strong><em>Les atteintes graves aux libertés fondamentales sont sérieuses et il convient d’en établir un recensement, à la fois avec un peu de recul puisque plusieurs mois se sont écoulés depuis le début de la pandémie et avec vigilance puisqu’on dénote déjà de nombreux signes de volonté des pouvoirs publics de pérenniser certaines des mesures qui ont été prises pendant cette période de crise sanitaire qui a pourtant vocation à être en principe seulement provisoire.</em></strong></p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/11/SAF-Libertés-infectées-par-la-pandémie-Hélène-Gacon-17-11-20.pdf" target="_blank">
							Télécharger le fichier							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/11/Vademecum-VDEF-2.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">VADEMECUM SUR LES VIDEO-AUDIENCES DEVANT LA COUR NATIONALE DU DROIT D’ASILE</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/05/Propositions-de-modifications-de-la-procédure-dappel-2.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Les propositions du SAF de réforme de la procédure d&rsquo;appel</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/09/2020-09-22-condamnations-refus-test-PCR-en-rétention.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Argumentaire de l&rsquo;Observatoire de l&rsquo;Enfermement des Etrangers &#8211; Le gouvernement continue de mettre en danger la santé des personnes enfermées en rétention : poursuites et condamnations pour refus de tests CPR</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/09/2020-08-27-Mission_avenir_profession_avocat_rapport.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Mission relative à l&rsquo;avenir de la profession d&rsquo;avocat &#8211; Rapport de Dominique PERBEN au Garde des Sceaux</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Kit DML sur les conditions de détention</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>Par un revirement de jurisprudence sans précédent, la chambre criminelle de la Cour de cassation a ouvert, le 8 juillet 2020, la voie à la remise en liberté des personnes prévenues, sur le seul fondement des conditions de détention indignes qu’elles peuvent subir.</p>
<p>Le Syndicat des avocats de France, l’Observatoire international des prisons (OIP) et l’association des avocats pour la défense des droits des détenues (A3D) ont créé un kit pratique pour permettre aux avocats et avocates de se saisir des opportunités offertes par cet arrêt en matière de défense des droits des personnes détenues. Il se compose :</p>
<p>&#8211; D’un Vademecum comprenant une analyse de la décision de Cour de cassation,<br />
&#8211; De questionnaires (homme/femme) permettant d’établir la réalité des conditions de détention,<br />
&#8211; D’un modèle de demande de mise en liberté à adapter selon les situations rencontrées.</p>
<p>Un question prioritaire de constitutionnalité étant pendante sur ce même sujet, l’OIP se propose de centraliser les décisions rendues (après anonymisation) à l’adresse : <a href="mailto:campagne-dml@oip.org">campagne-dml@oip.org </a></p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/07/DML-conditions-détention.docx" target="_blank">
							Modèle de demande de mise en liberté							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/07/Questionnaire-OIP-Maison-darrêt-FEMMES.pdf" target="_blank">
							Questionnaire OIP - Maison d'arrêt femmes							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/07/Questionnaire-OIP-Maison-darrêt-HOMMES.pdf" target="_blank">
							Questionnaire OIP - Maison d'arrêt hommes							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/07/VADEMECUM-DML-OIP-SF-VF.pdf" target="_blank">
							Vademecum							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/07/EUS-Vademecum-TS-et-délais-H.-Gacon-V16-02-07-20.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Vademecum &#8211; État d&rsquo;urgence sanitaire : titre de séjour et délais spéciaux en droit d&rsquo;asile et des étrangers</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/06/2020-06-02-Ressources-porte-étroite-loi-avia.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Contributon extérieure du SM, du SAF, de la LDH et de AIDES, sur la loi visant à luter contre les contenus haineux sur internet (affaire n° 2020-801 DC)</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/04/note_d_alerte_sur_une_nouvelle_banalisation_des_atteintes_aux_droits_et_liberte_s.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Note d&rsquo;alerte sur une nouvelle banalisation des atteintes aux droits et libertés</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/04/Guide-pratique-2-sur-les-contraventions-relatives-aux-règles-de-confinement.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Guide pratique sur les contraventions en cas de non-respect du confinement</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/04/Manuel-de-survie-pendant-la-crise-sanitaire.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Manuel de survie pendant la crise sanitaire</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Requêtes référé liberté contre les ordonnances du 25 mars 2020</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/04/SAF-Ordo-2020-305-RM.pdf" target="_blank">
							SAF-SM-GISTI-ADDE référé administratif							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/04/SAF-SM-refere-liberte-civil.pdf" target="_blank">
							SAF-SM référé liberté civil							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/04/Requete-et-Memoire-439894.pdf" target="_blank">
							SAF référé liberté pénal							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/04/ORDONNANCE-CE-ORDONNANCE-PENALE.pdf" target="_blank">
							Ordonnance CE sur ordonnance pénale							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/04/Ordonnance-CE-organisation-jurdictions-admnistratives.pdf" target="_blank">
							Ordonnance CE organisation juridictions administratives							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/04/Ordonnance-CE-adaption-des-TJ.pdf" target="_blank">
							Ordonnance CE adaptation des TJ							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/03/Modele-demande-de-mise-en-liberte-CRA.docx" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Modèle de demande de mise en liberté CRA</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/03/Modèle-DML-SAF.docx" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Modèle de demande de mise en liberté &#8211; Crise sanitaire</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2020/03/Covid-mesures-pour-les-professions-libérales-.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Covid : mesures pour les professions libérales</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Mise à jour de l&rsquo;argumentaire du SAF contre le plafonnement des indemnités allouées aux salariés licenciés sans motif valable</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/03/Argumentaire-contre-Barème-Février-2021.pdf" target="_blank">
							Argumentaire							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/11/DOC161019-16102019102605.pdf" target="_blank">
							Conultation MOIZARD							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Journée de formation du 12 octobre 2019 &laquo;&nbsp;Approche juridique transversale des discriminations&nbsp;&raquo;</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/02/Droit-social-légalité-des-genres-comme-mode-de-transformation-des-normes.pdf" target="_blank">
							L'égalité des genres comme mode de transformation des normes							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/02/ouvrage-discriminations-CNAM-TEE-vol-14-1.pdf" target="_blank">
							Ouvrage discriminations CNAM							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2020/02/RDT01-2020_Etude_MMB.pdf" target="_blank">
							Les différentes figures de la discrimination au travail : quelle cohérence?							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/11/Communication-BISPO-avis-CADA-courrier-ODSE-SAF-ADDE.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Etrangers malades/ BISPO/ Avis de la commission d&rsquo;accès aux documents administratifs relatif à la publication de la bibliothèque d&rsquo;information santé dans les pays d&rsquo;origine</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/11/SAF-guide-collab.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Guide de la collaboration libérale</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Journée de formation du 12 octobre 2019 &#8211; &laquo;&nbsp;Approche juridique transversale des discriminations&nbsp;&raquo;</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/programme-journée-détudes-discrimination-Strasbourg-2019.pdf" target="_blank">
							Programme							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Mercat-Bruns-Perelman-note-de-synthèse.pdf" target="_blank">
							 Note de synthèse Marie MERCAT-BRUNS							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Presentation-ECRI-12.10.2019.pptx" target="_blank">
							Présentation ECRI							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Mélanie-Schmitt-Les-instruments-juridiques-internes-et-européens_v2.pdf" target="_blank">
							Les instruments juridiques internes et européennes Mélanie SCHMITT							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Le-controle-au-facies-devant-les-juge-s-entretien-avec-Slim-Ben-Achour.pdf" target="_blank">
							Le contrôle au faciès devant les juges - Entretient avec Slim BEN ACHOUR							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Lart-francais-de-la-deviance-p-olicière-La-Vie-des-idées.pdf" target="_blank">
							L'art français de la déviance policière - Jérémie GAUTHIER							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">7.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Journee-SAF-Discrimination-12.10.2019-Intervention-Antoine-Lyon-Caen.pdf" target="_blank">
							Intervention Antoine LYON-CAEN							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">8.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Joao-Viegas-Intervention-strasbourg.pdf" target="_blank">
							Les notions d'égalité et de discrimination Joao VIEGAS							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">9.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/GUIDE_VERS-PLUS-D-EGALITE-EN-SANTE_WEB_INTERACTIF.pdf" target="_blank">
							Guide de prévention et de lutte contre les discriminations dans le domaine de la santé							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">10.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/FLYER_explicatif-guide-Migration-Santé-Alsace.pdf" target="_blank">
							Flyer explicatif explicatif du guide prévention et de lutte contre les discriminations dans le domaine de la santé							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">11.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/Charge-de-la-preuve-et-regimes-de-pr-euve-notes-Sophie-LATRAVERSE-DDD.pdf" target="_blank">
							Charge de la preuve et régimes de preuve Sophie LATRAVERSE							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">12.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/10/DISCRIMINATION-BIBLIOGRAPHIE-ET-REFERENCES-Hélène-Masse-Dessen.pdf" target="_blank">
							Bibliographie et références par Hélène MASSE DESSEN							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">UNIVERSITE SAF/SM /SNJ SECRET DES SOURCES /SECRET DES AFFAIRES 6 /09/19 au CNB</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/SAF-SM-SNJ-Univ-Eté-Programme.pdf" target="_blank">
							Programme							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/T029_20190905_part1.mp3" target="_blank">
							Première partie							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/T029_20190905_part2.mp3" target="_blank">
							Deuxième partie 							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/SAF-SM-SNJ-univ-été-JJ-1.pdf" target="_blank">
							Intervention Jean Jacques GANDINI							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/SAF-SM-SNJ-univ-Eté-Comte.pdf" target="_blank">
							Intervention Antoine COMTE							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/SAF-SM-SNJ-univ-Ete-Charmoillaux.pdf" target="_blank">
							Intervention Vincent CHARMOILLAUX							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">7.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/SAF-SM-SNJ-univ-Ete-Mercier-1.pdf" target="_blank">
							intervention Arnaud MERCIER							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">8.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/SAF-SM-SNJ-Univ-Eté-Sainati.pdf" target="_blank">
							Intervention Gilles SAINATI							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">9.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/SAF-SM-SNJ-univ-Eté-A.-Deltour-Lanceur-dalerte.pdf" target="_blank">
							Intervention Antoine DELTOUR							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">10.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/09/Dominique-Pradelié-1.pdf" target="_blank">
							Intervention Dominique PRADELIE							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/09/note_prise-de-rendez-vous-en-prefecture.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Prise de rendez-vous en préfecture pour les personnes étrangères impossible via internet : comment faire?</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/09/Topo-retraite.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Projet de réforme retraite : quesaco?</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/07/guide_A5_délinquants_solidaires_web.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Délit de solidarité : Le Guide du Collectif Délinquants Solidaires</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Formation sur la Cour criminelle du 5 juin 2019 de la section SAF Versailles</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/WS_30007.m4a" target="_blank">
							Captation audio de la formation							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/1-Cl-Const-21-03-2019-par-309-314-et-dossier-documentaire.pdf" target="_blank">
							Décision du 21 mars 2019 du Conseil constitutionnel par 309-314 et dossier documentaire							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/2-LOI-n°-2019-222-du-23-mars-2019-de-programmation-2018-2022-et-de-réforme-pour-la-justice-Article-63.-Legifrance.pdf" target="_blank">
							Loi n°2019-222 du 23 mars 2019 de programmation 2018-2022 et de réforme pour la justice - Article 63. Legifrance							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/3-Arrêté-du-25-avril-2019-relatif-à-lexpérimentation-de-la-cour-criminelle.-Legifrance.pdf" target="_blank">
							Arrêté du 25 avril 2019 relatif à l'expérimentation de la cour criminelle. Legifrance							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/4-Note-Wolters-Kluwer-26-04-2019.pdf" target="_blank">
							Note Wolters Kluwer 26 04 2019							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/5-Article-Alain-BLANC-AJ-Penal-avril-2019.pdf" target="_blank">
							Article Alain BLANC AJ Penal avril 2019							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">7.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/6-USM-14-mars-2018.pdf" target="_blank">
							USM - L'expérimentation du tribunal criminel départemental ? 14 mars 2018							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">8.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/7-SAF-septembre-2018.pdf" target="_blank">
							Observations du SAF sur la procédure pénale septembre 2018							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Colloque de défense pénale &laquo;&nbsp;Cause toujours&#8230; La fin de l&rsquo;oralité est-elle écrite?&nbsp;&raquo;, Marseille les 18 et 19 mai 2019</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>Synthèses des interventions du colloque de défense pénale : Cause toujours… L’oralité est-elle écrite ?</p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/Texte-conférence-J-Broch-Oralité-judiciaire.pdf" target="_blank">
							L'emergence de l'oralité judiciaire, Julien BROCH							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/AJP-2004-laudience.pdf" target="_blank">
							AJP 2004, Alain BLANC							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/AJP-2005-la-preuve-aux-assises.pdf" target="_blank">
							AJP 2005, Alain BLANC							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/AJP-Longues-peines.pdf" target="_blank">
							AJP Longues peines, Alain BLANC							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/Amiens-motivation-peine-AB-PDF.pdf" target="_blank">
							Motivation peine, Alain BLANC							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/Cahiers-Justice-042017.pdf" target="_blank">
							Les cahiers de la justice 2017, Alain BLANC							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">7.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/réforme-de-la-cour-dassises.-version-2-avril-2019Dossier_Art.-3_Reìforme-des-assises-complété-AB.docx" target="_blank">
							Réforme de la Cour d'Assises, Alain BLANC							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">8.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/Dossier-LAPAC-26-oct-2011.pdf" target="_blank">
							Dossier LAPAC, Alain BLANC 							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">9.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/C.-Besnier-SAF.pdf" target="_blank">
							La parole au coeur de l'audience pénale, Christiane BESNIER							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/06/rapport-denquête-sur-le-maintien-de-lordre-à-Bordeaux-du-17-novembre-2018-au-16-février-2019.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Rapport d&rsquo;enquête sur le maintien de l&rsquo;ordre à Bordeaux du 17 novembre 2018 au 16 février 2019</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Colloque droit de la famille, 22 mars 2019 à Bobigny &#8211; &laquo;&nbsp;Réforme des lois bioéthiques &#8211; Origine, filiation : année zéro&nbsp;&raquo;</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>lien vers les différents podcasts des interventions du colloque :</p>
<p><a href="https://lexradio.fr/emission/1-107-COLLOQUE-REFORME-DES-LOIS-BIOETHIQUES-ORIGINES-FILIATIONS-ANNEE-ZERO-ORGANISE-PAR-LE-SYNDICAT-DES-AVOCATS-DE-FRANCE-LE-22-MARS-2019-A-BOBIGNY" target="_blank" rel="noopener noreferrer">https ://lexradio.fr/emission/1-107-COLLOQUE-REFORME-DES-LOIS-BIOETHIQUES-ORIGINES-FILIATIONS-ANNEE-ZERO-ORGANISE-PAR-LE-SYNDICAT-DES-AVOCATS-DE-FRANCE-LE-22-MARS-2019-A-BOBIGNY</a></p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/06/REFORME-DES-LOIS-BIOETHIQUES-ORIGINES-FILIATIONS-ANNEE-ZERO.pdf" target="_blank">
							Télécharger la synthèse des interventions							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/05/Rapport_ONL_mai2019-1.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Rapport de l&rsquo;Observatoire Nantais des Libertés sur &laquo;&nbsp;l&rsquo;exercice du maintien de l&rsquo;ordre à Nantes et respect des droits&nbsp;&raquo;</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Projet de réforme de l&rsquo;Ordonnance de 1945</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/05/Projet-de-réforme-plateforme-commune-ord-45-1.pdf" target="_blank">
							Télécharger la plateforme commune des professionnels de la justice des enfants et des adolescents							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/05/PROPOSITIONS-SAF-15.05.19-1.pdf" target="_blank">
							Télécharger les propositions du SAF							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/05/NOTE-DE-SYNTHESE-PROJET-CJPM-25.06.19.pdf" target="_blank">
							Télécharger la note de synthèse du SAF							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/05/AVIS-DDD-13.12.19-PROJET-CJPM.pdf" target="_blank">
							Télécharger l' Avis du Défenseur des droits n° 19-14							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/05/Kit-actions-locales.pdf" target="_blank">
							Télécharger le Kit d' interpellation sur la réforme de l'ordonnance du 2/02/45							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/04/Observation-SAF-audition-AJ-17-04-2019.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Mission d&rsquo;information sur l&rsquo;aide juridictionnelle &#8211; observations du SAF</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Guide des droits des manifestants et des blessés</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/04/Tract-des-droits-des-blesses-.pdf" target="_blank">
							Droits des blessés							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2019/04/tract-manif-nouvelle-version.pdf" target="_blank">
							Droits et conseils en cas d'interpellation							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/04/201904_doctrine_Van-Der-Vlist-v2-2.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Quand la justice ne répond plus à l&rsquo;appel : guide de la procédure d&rsquo;appel</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2019/04/Observations-du-SAF-sur-le-projet-de-réforme-de-la-Cour-de-Cassation-.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Observations du SAF sur le projet de réforme de la Cour de cassation</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">PARITARISME</h3>				<div style="font-size:14px;color:#999"><p>Le SAF, en tant qu'organisation syndicale d'une profession indépendante, est également représentatif d'avocats employeurs. Il est signataire de la convention collective des personnels des cabinets d'avocats. Il siège donc dans toutes les instances paritaires (Commission paritaire, institution de prévoyance Kerialis, organisme de formation Enadep), dont les liens figurent dans cette page. </p>
</div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>&#8211; <a href="https://kerialis.fr/">Kerialis vous informe </a><br />
&#8211;<a href="http://www.enadep.com/"> l’Enadep vous informe </a><br />
&#8211; <a href="http://www.addsa.org/">Tout ce que vous voulez savoir sur la convention collective</a><br />
&#8211; Informez-vous sur la <a href="http://www.addsa.org/bourse-emploi.html">Bourse de l’emploi dans les cabinets d’avocats </a></p>
<p>&#8211;<a href="https://www.legifrance.gouv.fr/affichTexte.do?cidTexte=JORFTEXT000038125258&amp;dateTexte=&amp;categorieLien=id">Arrêté du 8 février 2019 portant extension d’un avenant à la convention collective nationale du personnel des cabinets d’avocats (n° 1000) </a></p>
<p>&nbsp;</p>
					</div>
				</div>
					</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2018/11/1Reunion_des_commissions_presentation.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">45e congrès du SAF &#8211; Documentation</h3>				<div style="font-size:14px;color:#999"><p>Dossier pédagogique, documents mis à disposition des congressistes du 45e congrès du SAF.</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Propositions de modifications de la procédure d’appel</h3>				<div style="font-size:14px;color:#999"><p>Les propositions que nous présenterons à la Chancellerie à la fin du mois de septembre. </p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2018/09/Observations-du-SAF-sur-la-partie-pénale-du-PL-Programmation-et-réforme-de-la-justice-.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Nos observations et propositions concernant la partie pénale du Projet de loi</h3>				<div style="font-size:14px;color:#999"><p>PROJET DE LOI DE PROGRAMMATION 2018-2022 ET DE REFORME POUR LA JUSTICE :<br />
OBSERVATIONS DU SAF SUR LA PROCEDURE PENALE</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Recours contre le décret n° 2018-617 du 17 juillet 2018 portant modification du code de justice administrative et du code de l&rsquo;urbanisme</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/RECOURS-GRACIEUX-DECRET-CJA-.pdf" target="_blank">
							Recours PM contre le décret n° 2018-617 du 17 juillet 2018 portant modification du code de justice administrative et du code de l'urbanisme							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/2018_Recours-gracieux-decret-CJA-GDS_18.docx" target="_blank">
							Recours GDS contre le décret n° 2018-617 du 17 juillet 2018 portant modification du code de justice administrative et du code de l'urbanisme							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Box et cages de verre dans les salles d&rsquo;audience &#8211; Réponse du chef de cabinet du Président de la République au courrier de la présidente du SAF et demande de rendez-vous à la Direction des services judiciaires</h3>				<div style="font-size:14px;color:#999"><p>Suite aux dispositifs barreaudés installés dans les salles d'audience, le SAF s'insurge.<br />
Ci-joint, les courriers au président de la République et la réponse de son chef de cabinet.<br />
Une demande de rendez-vous est en cours auprès du Directeur des services judiciaires.</p>
</div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/Lettre-Recours-BOX_Elysée_03-05-2018.pdf" target="_blank">
							Laurence Roques écrit au Président de la République au sujet de la transposition de la directive (UE) 2016/343 du 9 mars 2016							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/2018_Réponse-PR-18-07-18.pdf" target="_blank">
							Box : le Chef du cabinet de la Présidence de la république répond au SAF 							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/Elysée_INFO_CE_BOX_14-06-2018.pdf" target="_blank">
							Laurence Roques écrit au Président de la République suite à la réponse de la Commission européenne au sujet des box et cages de verre dans certaines salles d'audience							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/Réponse_CE_-12-06-18_Signed_reply_Ms-Roques.pdf" target="_blank">
							Réponse de la Commission européenne au SAF							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/2018_BOX_TGI_SUITE-courrier-PR_13-09-18-1.pdf" target="_blank">
							Le SAF écrit aux chefs de juridictions concernés							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/2018_BOX_TGI_MODELE_SUITE-courrier-PR_14-09-18.pdf" target="_blank">
							Le SAF écrit aux chefs de juridictions							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">7.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/09/2018_BOX_Demande-rdv-GHALEH-MARZBAN_13-09-18-copie.pdf" target="_blank">
							La demande de rendez-vous au Directeur des affaires judiciaires							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2018/08/preuve-2662393646920915007.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Règlement intérieur des formations</h3>				<div style="font-size:14px;color:#999"><p>Conditions générales de vente</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2018/06/CHARTE-HONORAIRES.doc" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Charte de l&rsquo;honoraire &#8211; 2006</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Le SAF et l&rsquo;ADDE saisissent le CNB &#8211; Documents</h3>				<div style="font-size:14px;color:#999"><p>Le SAF et l'ADDE saisissent le CNB - Documents sur les difficultés des BAJ et synthèse</p>
</div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/06/DIFFICULTE-AJ-ANNEXES-1-à-43.pdf" target="_blank">
							difficultés_AJ							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/06/SYNTHESE-PROBLEMES-AJ-SAISINE-CNB-4.pdf" target="_blank">
							Synthèse_problemes_AJ							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/06/2018_DIFFICULTES-BAJ-_CNB_07-06-18.pdf" target="_blank">
							Courrier_SAF_ADDE_au_CNB							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Actes du colloque de droit pénal &laquo;&nbsp;Rénover le Parquet et sortir du bois,&nbsp;&raquo; Marseille les 19 et 20 mai 2018</h3>				<div style="font-size:14px;color:#999"><p>Textes des interventions du colloque de défense pénale Rénover le parquet et sortir du bois?</p>
</div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/05/D_COUJARD_Chacun_a_sa_place-.pdf" target="_blank">
							Dominique_Coujard_Chacun_a_sa_place							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/05/Intervention_Fiorini_SAF.pdf" target="_blank">
							Benjamin_Fiorini_Les_dangers_de_l_hypertrophie_du_parquet 							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/05/Colloque-SAF-Regard-de-la-CEDH-et-du-Conseil-constitutionnel-sur-le-parquet-Nicolas-Hervieu.pdf" target="_blank">
							Nicolas_Hervieu_Le_regard_de_la_CEDH_et_du_Conseil_constitutionnel_sur_le_parquet_et_son_évolution							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/05/O-LANTELME_COLLOQUE-DEFENSE-PENALE-DU-SAF-publication.pdf" target="_blank">
							Olivier_Lantelme_Ils_écrivent_tous_de_la_même_manière							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/05/SOULEZ_LARIVIERE140618.pdf" target="_blank">
							Daniel_Soulez-Larivière_Un_parquet_pour_quoi_faire_Lexemple_anglosaxon							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2018/04/CIMADE-LDH-GISTI-SAF-c-Decret-27-mai-2016-demande-modification-VDEF.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Demande de modification partielle du décret n°2016-685 du 27 mai 2016</h3>				<div style="font-size:14px;color:#999"><p>demande de modification partielle du décret n°2016-685 du 27 mai 2016 afin de prévoir le caractère facultatif et alternatif de la saisine par voie électronique de l'administration par ses usagers et usagères</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Décryptage et note du SAF sur le PL et l’organisation judiciaire</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/Decryptage-PL-Justice-SAF.pdf" target="_blank">
							Décryptage du projet de loi sur la Justice par le SAF							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/Note-PL-et-Organisation-judiciaire-copie.pdf" target="_blank">
							Note sur le projet de loi sur la Justice							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2018/04/CONCLUSIONS-TYPES-DIRECTIVES.doc" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Conclusions-types box de verre</h3>				<div style="font-size:14px;color:#999"><p>Suite à la directive (UE) 2016/343 du 9 mars 2016, portant renforcement de certains aspects de la présomption d'innocence et du droit d'assister à son procès dans le cadre des procédures pénale, afin de continuer d’exiger que la justice soit rendue hors des box, le SAF a élaboré de nouvelles conclusions-type</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Colloque de droit de la famille, 30 mars 2018 à Bobigny, sur &laquo;&nbsp;Les réformes du divorce&nbsp;&raquo;</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/Colloque-saf-famille-2018-réforme-du-divorce_-A-Lebel.pdf" target="_blank">
							Propos introductifs et notes du colloque, Aurélie Lebel							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/chantiers-divorce-30-mars-Fadela.pdf" target="_blank">
							Réparer l’imperfection des textes_ les modifications indispensables _ F Houari							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/Le-temps-est-_-R-Barthélémy.pdf" target="_blank">
							Le temps est-il venu de supprimer le divorce pour faute ?_ Régine Barthélémy							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Colloque de droit public &laquo;&nbsp;Les outils du droit européen&nbsp;&raquo;, 23 mars 2018, à Lyon</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/SAF-Droit-européen_-M-Clément.pdf" target="_blank">
							Le droit européen, source d'avancées en droit interne - Droit de l'environnement							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/SAF-droit-européen-et-droit-de-la-fonction-publique_-J-VIEGAS.pdf" target="_blank">
							Le droit européen, source d'avancées en droit interne - Droit de la fonction publique							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/Droit-pénitentiaireN-FERRAN.doc.pdf" target="_blank">
							Le droit européen, source d'avancées en droit interne - Droit pénitentiaire							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/04/PRESENTATION-L.-COFFLARD-1.ppt" target="_blank">
							Le droit européen, source d'avancées en droit interne - Droit de l'environnement -  Louis Cofflard							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2018/02/SAF-Observations-sur-le-projet-de-simplification-de-la-justice-des-mineurs-et-de-diversification-et-adaptabilité-des-modes-de-prises-en-charges-21-02-2018.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Observations du SAF sur la simplification de la justice des mineurs, diversification et adaptabilité des modes de prise en charge</h3>				<div style="font-size:14px;color:#999"><p>Suite au PJL Programmation - Simplification de la justice des mineurs - Diversification et adaptabilité des modes de prise en charge, le SAF a fait les observations ci-après</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Intervention de Marie-Laure Morin, colloque de droit social sur les ordonnances Macron</h3>				<div style="font-size:14px;color:#999"><p>Intervention de Marie-Laure Morin, colloque de droit social sur les ordonnances Macron</p>
</div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p><em>Comme chaque année, les actes du colloque de droit social organisé le 2 décembre 2017 sur les Ordonnances Macron seront publiés à la revue Droit Ouvrier du mois de mars.</em></p>
<p><em>En avant-première et parce qu’il est urgent d’aiguiser nos arguments d’ici la ratification prochaine des ordonnances, nous vous proposons de prendre connaissance d’ores et déjà de l’<a href="http://lesaf.org/wp-content/uploads/2018/02/ML-MORIN-DEF.docx">intervention de Marie-Laure MORIN</a>, ancienne directrice de recherche au CNRS, ancienne conseillère à la Cour de cassation.</em></p>
<p><em>Bonne lecture !</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/02/ML-MORIN-DEF.docx" target="_blank">
							Intervention de Marie-Laure Morin, colloque de droit social sur les ordonnances Macron							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Argumentaire contre le plafonnement prévu par le nouvel article L. 1235-3</h3>				<div style="font-size:14px;color:#999"><p>Argumentaire à disposition des salariés, des défenseurs syndicaux et des avocats contre le plafonnement prévu par le nouvel article L. 1235-3 </p>
</div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>Poursuivant la mobilisation du SAF contre les atteintes portées aux droits des salariés par la réforme des ordonnances Macron du 22 septembre 2017, les avocats de la commission de droit social partagent avec vous l’argumentaire, qu’ils ont élaboré collectivement, pour demander au juge prud’homal d’écarter les plafonds qui ont été aménagés par le nouvel article L. 1235-3 du code du travail.</p>
<p>&nbsp;</p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/02/SAF_argumentaire_c_plafonds_CPH_ord_Macron_-06-02-18.docx" target="_blank">
							Argumentaire contre plafonds_ CPH_ ord_Macron_fev2018							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">NOTE SUITE A L’AUDITION DU SAF PAR LA MISSION BIPARTITE MANDATEE PAR LE PREMIER MINISTRE ET L&rsquo;ADF CONCERNANT  « L’EVALUATION ET LA MISE A L’ABRI »  DES MINEURS NON ACCOMPAGNES</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2018/01/Note-MNA-15-01-2018-ok.pdf" target="_blank">
							Note MNA							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Refus de fichage ADN &#8211; modèle de conclusions de relaxe</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>Chères Consœurs, Chers Confrères,</p>
<p>Par un arrêt rendu le 22 juin 2017 (n°8806/12) et dev́enu définitif le 22 septembre 2017, la Cour européenne des droits de l’Homme a condamné la France en raison d’un prélèvement ADN pour alimenter le Fichier national automatisé des empreintes génétiques (FNAEG). Ce dernier a été créé en 1998 et devait, à l’origine, être constitué des empreintes génétiques pour des infractions criminelles ou à caractère sexuel. Progressivement, le périmètre de ce fichier a été considérablement élargi, jusqu’à comprendre les infractions les moins graves, tel le vol simple. Le refus de prélèvement entraine aujourd’hui des poursuites et des condamnations.</p>
<p>La Cour européenne des droits de l’Homme rappelle que « La protection des données à caractère personnel joue un rôle fondamental dans l’exercice du droit au respect de la vie privée consacré par l’article 8 de la Convention. La législation interne doit donc ménager des garanties appropriées pour empêcher toute utilisation de données à caractère personnel qui ne serait pas conforme aux garanties prévues par cet article. (…) Le droit interne doit aussi contenir des garanties aptes à protéger efficacement les données à caractère personnel enregistrées contre les usages impropres et abusifs (…), tout en offrant une possibilité concrète de présenter une requête en effacement des données mémorisées ».</p>
<p>La Cour de Strasbourg retient que la législation française n’offre pas de possibilité de solliciter l’effacement d’un fichage au FNAEG et que les données collectées sont conservées pendant quarante ans. Ces modalités sont disproportionnées au regard du droit au respect de la vie privée de telle sorte que l’article 8 de la Convention n’est pas respecté par la France, qui est condamnée.</p>
<p>Or, le Ministère public français ne semble pas avoir pris toute la mesure de l’arrêt du 22 juin 2017, puisque des convocations en justice, pour répondre de cette infraction, sont toujours émises.</p>
<p>Dans ce cadre, le Syndicat des avocats de France vous propose un projet de conclusions pour relaxe de ces poursuites.</p>
<p>Mise en garde :<br />
&#8211; ce projet ne concerne que le refus de prélèvement suite à une condamnation ;</p>
<p>&#8211; il n’est valable qu’à législation constante d’octobre 2017</p>
<p>Le Syndicat des avocats de France, Paris, octobre 2017</p>
<p><a href="http://lesaf.org/wp-content/uploads/2017/10/conclusions-de-relaxe-anonyme-10.2017.doc">Télécharger les</a> <a href="http://lesaf.org/wp-content/uploads/2017/10/conclusions-de-relaxe-anonyme-10.2017.doc">conclusions de relaxe anonyme 10.2017</a></p>
</div>
</div>
</div>
					</div>
				</div>
					</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Invitation presse Congrès</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p><a href="http://lesaf.org/wp-content/uploads/2016/10/INVITATION_PRESSE_CONGRES_2016.pdf">invitation_presse_congres_2016</a><a href="http://lesaf.org/wp-content/uploads/2016/10/INVITATION_PRESSE_CONGRES_2016.pdf">invitation_presse_congres_2016</a></p>
					</div>
				</div>
					</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Les Annales du SAF</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/10/SAF_1974_1983.pdf" target="_blank">
							Annales 1974-1983							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/10/Annales_SAF-Tome1.pdf" target="_blank">
							Les Annales –  Tome 1							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/10/Annales-SAF-Tome2.pdf" target="_blank">
							Les Annales –  Tome 2							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Colloque Lille septembre 2016</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/09/colloque-Lille-documents-1.zip" target="_blank">
							Documents colloque de Lille -1							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/09/colloque-Lille-documents-2.zip" target="_blank">
							Documents colloque de Lille -2							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/09/colloque-Lille-documents-3.zip" target="_blank">
							Documents colloque de Lille -3							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Modèles de courriers Legalup</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/09/plainte-legalup.docx" target="_blank">
							Dépôt de plainte							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/09/mail-legalup.docx" target="_blank">
							Demande de retrait du site							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/Actes-colloque-Bayonne-Surveillance-2015.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Surveillance Bayonne juin 2015</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/REFORME-DU-DROIT-DES-CONTRATS.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Réforme Droit des Contrats</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2014/04/SAF-COLLOQ-HSC-2014-DOC.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Colloque HSC 2014</h3>				<div style="font-size:14px;color:#999"><p>Défense des personnes hospitalisées sans consentement :<br />
L’évolution de la loi et des pratiques professionnelles de l’avocat</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2014/04/SAF-COLL-ETRANGERS-2014-DOC.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Colloque de Droit des Etrangers 2014</h3>				<div style="font-size:14px;color:#999"><p>Le droit d’asile et ses réformes</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/DOSSIER-LILLE-2013-site.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Colloque Lille Dossier &#8211; Samedi 6 avril 2013</h3>				<div style="font-size:14px;color:#999"><p>« Sans contrôle, ni retenue »</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/SAF_DOSS_ANI_MARSEILLE.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Contribution Formation Sociale</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/Observations-SAF-audition-M.-FEKL-5-mars-2013.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Observations du SAF sur le projet de réforme</h3>				<div style="font-size:14px;color:#999"><p>Audition du SAF du 5 mars 2013 par M. Matthias FEKL, parlementaire en mission auprès du ministre de l'Intérieur.</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/01_ORD_PP_CA_METZ_29052009_NULLITE_GAV_Etranger.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Jurisprudences GAV – Décisions Nullité GAV</h3>				<div style="font-size:14px;color:#999"><p>Décisions Nullité Etrangers</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Kit Garde à Vue</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2012/12/SAF_KIT_NULLITE_GAV_avril2011.pdf" target="_blank">
							Kit Nullité Garde à vue - Avril 2011							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2012/12/00_SAF_MODELE_CONCLUSIONS_DE_NULLITE_16042011.doc" target="_blank">
							Modèle de Conclusion (.doc)							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">2012-2017 : SAF Propositions pour une législature</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>L’année 2012 vient marquer le terme de 10 années durant lesquelles les atteintes aux droits fondamentaux, aux droits sociaux et à la défense des individus ont été constantes.</p>
<p>Par ses propositions, ses mobilisations ou encore les jurisprudences obtenues grâce à sa pugnacité, le SAF a toujours tenu son rôle dans la défense des plus démunis, afin de permettre l’avènement de nouveaux droits et de résister aux régressions.</p>
<p class="plain" style="text-align: left;" align="center"><b>Pourtant, ces engagements ne suffisent pas à construire une société plus juste.</b></p>
<p>La possibilité d’un changement de majorité politique en est la condition.</p>
<p>Mais le changement de majorité espéré n’est pas à lui seul la garantie de sortir de cette spirale de régression. Les réflexes sécuritaires sont bien souvent partagés quelle que soit la couleur politique des gouvernants. Cette société plus juste est possible si le changement s’accompagne d’engagements fermes tant sur les droits que sur les moyens pour les mettre en œuvre.</p>
<p>&nbsp;</p>
<p><b>1. Cette société ne peut se construire sans un engagement budgétaire des pouvoirs publics permettant au service public de la justice d’assurer pleinement sa mission.</b></p>
<p>La seule proclamation des droits sans réels moyens pour les appliquer et les faire respecter est un leurre.</p>
<p>Quelle utilité de l’intervention de l’avocat en garde à vue sans moyens pour assurer sa mission ? Quelle avancée d’un droit au logement opposable sans moyens pour l’appliquer ?</p>
<p><b>L’accès au droit est consubstantiel au droit lui-même et non simplement l’accessoire d’une liberté proclamée : sans effectivité, le droit est nu.</b></p>
<p>Désengagement de l’Etat, marchandisation de la société en général et de la justice en particulier, dérèglementation de la profession&#8230;, le service public de la justice est méthodiquement démantelé, comme en témoigne la déjudiciarisation croissante, au même titre que les autres services publics.</p>
<p>A titre d’exemple, la France consacre au budget de la Justice 0,18% de son PIB et 58 euros par habitant contre 0,38% et 106 euros en Allemagne.</p>
<p>Dossiers en souffrance, délais déraisonnables, budget de l’aide juridictionnelle et de l’accès au droit notoirement sous doté : l’absence de moyens ne permet plus aux juges, greffiers et avocats d’assurer la qualité et l’accès à la justice du plus grand nombre.</p>
<p>Les dernières réformes de la justice poursuivent deux objectifs : une politique sécuritaire et une « rationalisation », sur de seuls critères financiers, au détriment de la qualité.</p>
<p>En cette période électorale, le SAF appelle à un engagement ferme des partis politiques, s’agissant tant de la place de la Justice que de son financement, et rappelle à l’ensemble des candidats :</p>
<p>la nécessité de rompre avec une conception sécuritaire de la justice et du droit, notamment par l’abrogation des lois liberticides votées depuis 2001 ;</p>
<p>la nécessité de doubler le budget de la Justice ;</p>
<p>la nécessité de repenser l’aide juridictionnelle de manière à rendre effectif l’accès au droit et à la justice pour tous.</p>
<p>L’accès au droit pour tous est un droit fondamental qui incombe à l’Etat, au même titre que l’accès à la santé et à l’éducation.</p>
<p>&nbsp;</p>
<p><b>2. Cette société ne peut se construire non plus sur le repli, la peur et le rejet de l’autre.</b></p>
<p>Le Syndicat des Avocats France souhaite que nous sortions d’une société dans laquelle le droit pénal constitue le support nécessaire et obligé de tout comportement, dans tout domaine et à tout âge de la vie.</p>
<p>Une société ne peut s’épanouir sur une pénalisation, générale et galopante des comportements, présentée comme protection contre l’autre et contre soi-même, pour le bonheur de tous.</p>
<p>La réponse pénale ne peut concerner que les comportements gravement attentatoires à nos valeurs communes, socle de notre pacte social, commis par des auteurs responsables, au-delà de toute distinction fondée sur le sexe et la nationalité notamment.</p>
<p>Le Syndicat des Avocats des France souhaite qu’à partir de choix législatifs nouveaux, l’institution judiciaire retrouve sa fonction de régulation sociale en répondant de manière effective aux différends d’ordre privés  et aux troubles à l’ordre public.</p>
<p>&nbsp;</p>
<p><b>3. Enfin, cette société ne peut se construire sans l’obtention de droits nouveaux.</b></p>
<p>Une société plus juste se construit sur le progrès : progrès dans la défense des droits collectifs, le droit au logement, les droits sociaux ou encore une politique familiale repensée.</p>
<p>Progrès aussi en matière de citoyenneté qui ne saurait se réduire à la nationalité française.  Dès lors le droit de vote des étrangers apparaît, au même titre que l’apprentissage du droit à l’école comme vecteur d’intégration citoyenne.</p>
<p>&nbsp;</p>
<p><b>Fort de l’expérience de ses membres, avocats du quotidien et de l’exceptionnel, le SAF souhaite soumettre aux candidats des propositions dans le domaine de la justice et du droit.</b></p>
<p>Toutes ces propositions ne pourront être mises en œuvre en un an, l’immédiateté dans les décisions politiques, notamment en matière pénale, a des effets déplorables sur les choix effectués.</p>
<p>Pourtant, en matière de libertés et droits fondamentaux, l’abrogation des mesures liberticides ne pourra pas attendre.</p>
<p>En outre, les choix budgétaires permettant de mettre fin à l’asphyxie des institutions de la justice devront être faits dès le premier collectif budgétaire.</p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2012/03/SAF_2012_2017_PROPOSITIONS.pdf" target="_blank">
							Télécharger les propositions							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Kit QPC contrôle au faciès</h3>				<div style="font-size:14px;color:#999"><p>Modèles de conclusions aux fins de transmission d’une question prioritaire de constitutionnalité.<br />
(modèles en version .pdf et .doc)</p>
</div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p>1. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_1.pdf" target="_blank">QPC_alinea_1.pdf<br />
</a>2. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_1.doc" target="_blank">QPC_alinea_1.doc<br />
</a>3. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_2.pdf" target="_blank">QPC_alinea_2.pdf<br />
</a>4. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_2.doc" target="_blank">QPC_alinea_2.doc<br />
</a>5. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_3.pdf" target="_blank">QPC_alinea_3.pdf </a><a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_2.doc" target="_blank"><br />
</a>6. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_3.doc" target="_blank">QPC_alinea_3.doc </a><a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_2.doc" target="_blank"><br />
</a>7. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_4.pdf" target="_blank">QPC_alinea_4.pdf </a><a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_2.doc" target="_blank"><br />
</a>8. <a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_4.doc" target="_blank">QPC_alinea_4.doc </a><a href="http://lesaf.org/wp-content/uploads/2012/12/QPC_alinea_2.pdf" target="_blank"><br />
</a></p>
<p>—</p>
<p>ANNEXES :</p>
<p><a href="http://www.cnds.fr/rapports/annuels.html" target="_blank">http ://www.cnds.fr/rapports/annuels.html (CNDS rapport 2010)<br />
</a>  1. <a href="http://lesaf.org/wp-content/uploads/2012/12/1_cnds_rapport_2008_mineurs.pdf" target="_blank" rel="">cnds_rapport_2008_mineurs<br />
</a>  2. <a href="http://lesaf.org/wp-content/uploads/2012/12/2_paris_metro_study_french.pdf" target="_blank" rel="">paris_metro_study_french<br />
</a>  3. <a href="http://lesaf.org/wp-content/uploads/2012/12/3_French_profiling_evidence_briefing_paper_FINAL_FRENCH.pdf" target="_blank" rel="">French_profiling_evidence_briefing_paper_FINAL_FRENCH<br />
</a>  4. <a href="http://lesaf.org/wp-content/uploads/2012/12/4_cncdh_chapitre_jobard_levy.pdf" target="_blank" rel="">cncdh_chapitre_jobard_levy<br />
</a>  5. <a href="http://lesaf.org/wp-content/uploads/2012/12/5_cnds_chap_3_rapp_2004.pdf" target="_blank" rel="">cnds_chap_3_rapp_2004<br />
</a>  6. <a href="http://lesaf.org/wp-content/uploads/2012/12/6_amnesty_breaches.pdf" target="_blank" rel="">amnesty_breaches<br />
</a>  7. <a href="http://lesaf.org/wp-content/uploads/2012/12/7_amnesty_pour_une_veritable_justice.pdf" target="_blank" rel="">amnesty_pour_une_veritable_justice<br />
</a>  8. <a href="http://lesaf.org/wp-content/uploads/2012/12/8_ecri_4th_report_france_french.pdf" target="_blank" rel="">ecri_4th_report_france_french<br />
</a>  9. <a href="http://lesaf.org/wp-content/uploads/2012/12/9_hammarberg_visite_france_mai_2008.pdf" target="_blank" rel="">hammarberg_visite_france_mai_2008</a><br />
10. <a href="http://lesaf.org/wp-content/uploads/2012/12/10_CASE_OF_GILLAN_AND_QUINTON_v-4.pdf" target="_blank" rel="">CASE_OF_GILLAN_AND_QUINTON_v-4</a><br />
11. <a href="http://lesaf.org/wp-content/uploads/2012/12/11_eu_experts_droits_ethnic_profiling.pdf" target="_blank" rel="">eu_experts_droits_ethnic_profiling</a><br />
12. <a href="http://lesaf.org/wp-content/uploads/2012/12/12_EU-MIDIS-police_FR.pdf" target="_blank" rel="">EU-MIDIS-police_FR</a><br />
13. <a href="http://lesaf.org/wp-content/uploads/2012/12/13_rousseau_memo_final.pdf" target="_blank" rel="">rousseau_memo_final<br />
</a>14. <a href="http://lesaf.org/wp-content/uploads/2012/12/14_Decision_14_22_30_juilet_2010.pdf" target="_blank" rel="">Decision_14_22_30_juilet_2010<br />
</a>15. <a href="http://lesaf.org/wp-content/uploads/2012/12/15_Decision_93_323_5_aout_1993.pdf" target="_blank" rel="">Decision_93_323_5_aout_1993<br />
</a>16. <a href="http://lesaf.org/wp-content/uploads/2012/12/16_Decision_80_127_20_janvier_1981.pdf" rel="">Decision_80_127_20_janvier_1981<br />
</a>17. <a href="http://lesaf.org/wp-content/uploads/2012/12/17_Decision_93_335_21_janvier_1994.pdf" target="_blank" rel="">Decision_93_335_21_janvier_1994<br />
</a>18. <a href="http://lesaf.org/wp-content/uploads/2012/12/18_Decision_2008_567_24_juillet_2008_.pdf" target="_blank" rel="">Decision_2008_567_24_juillet_2008_<br />
</a>19. <a href="http://lesaf.org/wp-content/uploads/2012/12/19_Decision_99_421_16_decembre_1999.pdf" target="_blank" rel="">Decision_99_421_16_decembre_1999<br />
</a>20. <a href="http://lesaf.org/wp-content/uploads/2012/12/20_Decision_2001_455_12_janvier_2002.pdf" target="_blank" rel="">Decision_2001_455_12_janvier_2002<br />
</a>21. <a href="http://lesaf.org/wp-content/uploads/2012/12/21_Decision_n_2006-540_DC_du_27_juillet_2006.pdf" target="_blank" rel="">Decision_n_2006-540_DC_du_27_juillet_2006<br />
</a>22. <a href="http://lesaf.org/wp-content/uploads/2012/12/22_hrw_base_dhumiliation.pdf" target="_blank" rel="">hrw_base_dhumiliation</a></p>
					</div>
				</div>
					</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc showdocs" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="#" target="_blank">CONSULTER</a><span class="glyphicon white">&#x205F;</span></div>
				<h3 style="margin:10px 0;font-size:21px">Les 16 jugements TGI Paris 18 janv. 2012 / Indemnisation délais excessifs de procédure</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			<div class="alldocs" style="display:none">
					<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<div style="max-width: 600px;text-align: justify">
						<p>—</p>
						<p><b>L’ETAT CONDAMNÉ A INDEMNISER </b><b>LES SALARIES VICTIMES DES DÉLAIS EXCESSIFS DE PROCEDURE </b><b>DES CONSEILS DE PRUD’HOMMES ASPHYXIÉS </b><b style="line-height: 1.5;">PAR LE MANQUE DE MOYENS QUE LEUR ACCORDE L’ÉTAT</b></p>
<p>&nbsp;</p>
<p class="plain">Par seize jugements à la motivation implacable, le Tribunal de Grande Instance de Paris a condamné l’Etat à verser des dommages et intérêts allant de 1.500 à 8.500 €, outre une indemnité de 2.000 € pour les frais de procédure engagés, à des salariés victimes de procès prud’homaux aux délais déraisonnables :</p>
<p class="plain">« Il relève du devoir de l’État de mettre à la disposition des juridictions les moyens nécessaires à assurer le service de la justice dans des délais raisonnables et ce délai résulte manifestement du manque de moyens alloués à la juridiction prud’homale. Le déni de justice invoqué par le demandeur est caractérisé »<b><br />
</b></p>
<p class="plain">Ces 16 plaintes,<b> qui aboutissent déjà à plus de 100.000 euros de condamnations contre l’Etat, sont les premières tranchées sur les 71 assignations qui ont été placées le 15 février 2011</b> devant le Tribunal de Grande Instance de Paris saisi de plaintes déposées contre l’Etat par des salariés confrontés à des délais de procédure qui ne leur permettent pas d’être entendus dans des délais raisonnables.</p>
<p class="plain">Leurs avocats, tous membres du Syndicat des Avocats de France, dénoncent le manque de moyen dont pâtit la justice sociale, réduite à imposer aux justiciables des procès excessivement longs au point d’aggraver encore le préjudice déjà subi par leurs clients.</p>
<p class="plain" style="text-align: left;">Le SAF, les syndicats de salariés CGT, CFDT, Solidaires et UNSA<b>, </b>le Syndicat de la Magistrature et les Ordres des Avocats de Seine Saint Denis, des Hauts de Seine et de Paris Barreaux, interviennent aux côtés de ces salariés victimes.</p>
<p class="plain" style="text-align: left;" align="center"><b>La prochaine audience au cours de laquelle les dossiers suivants seront plaidés, avec les interventions volontaires des Syndicats et des Ordres, </b><b>se tiendra le 15 février prochain  à 13h30.</b></p>
<p class="plain" style="text-align: left;" align="center"><b>Un an après le dépôt des 71 assignations, quatre ans après la réforme de la carte judiciaire et de la décision de supprimer 62 Conseils de prud’hommes en France… </b></p>
<p class="plain" style="text-align: left;" align="center">Il est important que cette audience bénéficie de l’écho qu’elle mérite.</p>
<p class="plain" style="text-align: left;" align="center"><b>Justiciables, Syndicats, Avocats, Magistrats, Conseillers prud’hommes : </b></p>
<p class="plain" style="text-align: left;" align="center"><b>Tous présents au Palais de Justice de Paris le 15 février prochain, </b><b style="line-height: 1.5;">pour rappeler à l’Etat que la justice sociale </b><b>est une priorité qu’il ne peut continuer à</b> <b>ignorer !</b></p>
					</div>
				</div>
						<div style="background:#f6f6f6;border-top:1px dashed #d9d9d9;padding: .75em 5% 1em">
					<table class="table table-condensed" style="max-width: 600px">
												<tr><td style="text-align:right;width:30px;border:none">1.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102498.pdf" target="_blank">
							Jugement RG 11/02498							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">2.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102506.pdf" target="_blank">
							Jugement RG 11/02506							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">3.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102512.pdf" target="_blank">
							Jugement RG 11/02512							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">4.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102513.pdf" target="_blank">
							Jugement RG 11/02513							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">5.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102523.pdf" target="_blank">
							Jugement RG 11/02523							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">6.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102525.pdf" target="_blank">
							Jugement RG 11/02525							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">7.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102529.pdf" target="_blank">
							Jugement RG 11/02529							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">8.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102534.pdf" target="_blank">
							Jugement RG 11/02534							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">9.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102536-1-.pdf" target="_blank">
							Jugement RG 11/02536							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">10.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102542.pdf" target="_blank">
							Jugement RG 11/02542							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">11.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102543.pdf" target="_blank">
							Jugement RG 11/02543							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">12.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102544.pdf" target="_blank">
							Jugement RG 11/02544							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">13.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102545.pdf" target="_blank">
							Jugement RG 11/02545							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">14.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102546.pdf" target="_blank">
							Jugement RG 11/02546							</a></td></tr>
												<tr><td style="text-align:right;width:30px;border:none">15.</td>
							<td style="border:none"><a href="http://lesaf.org/wp-content/uploads/2016/03/TGI-Paris_180112_1102547.pdf" target="_blank">
							Jugement RG 11/02547							</a></td></tr>
											</table>
				</div>
				</div>
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/DOSSIER_ACTION_DE_GROUPE_2011-1.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">L&rsquo;UNION FAIT L&rsquo;ACTION : d&rsquo;une action de groupe théorique à sa mise en pratique</h3>				<div style="font-size:14px;color:#999"></div>
			</div><!-- clearfix -->
			</div>
	</div>
	<div class="col-xxs-12 post_content" style="margin:10px 0 0">
		<div style="box-shadow: 0 0 10px rgba(0,0,0,.15)">
			<div class="clearfix" style="background:#f9f9f9;padding: .75em 5%">
				<div class="btn btn-lg bgred osc download" style="margin:0;float:right"><span class="glyphicon white">&#xE025;</span>   <a class="white" href="http://lesaf.org/wp-content/uploads/2016/03/Bobigny.pdf" target="_blank">TÉLÉCHARGEZ</a><span class="glyphicon white">&#x200A;</span>
				</div>
				<h3 style="margin:10px 0;font-size:21px">Nullités mode d’emploi</h3>				<div style="font-size:14px;color:#999"><p>Document faisant référence à la Formation Pénale Les nullités mode d'emploi à Bobigny.</p>
</div>
			</div><!-- clearfix -->
			</div>
	</div>
</div><!-- row -->
<script>
	jQuery(document).ready(function($){

		var opened;
		$('.showdocs').on('click', function(e){
			e.preventDefault();
			if(opened != undefined && $(this).parent().next('.alldocs').hasClass('opened')){
				opened.slideUp(400).removeClass('opened');
			}else if(opened != undefined){
				opened.slideUp(400).removeClass('opened');
				$(this).parent().next('.alldocs').slideDown(400).addClass('opened');
			}else if(opened == undefined){
				$(this).parent().next('.alldocs').slideDown(400).addClass('opened');
			}
			opened = $(this).parent().next('.alldocs');
		})

	});
</script>		
				
			</div><!-- #primary .site-content -->
	
				</div><!-- .row -->
		</div><!-- #page .hfeed .site --></div> <!-- #contentwrap --><style>
	#colophon .col-xxs-12 > div{
		padding-left: 10px; padding-right: 10px;
	}
	#colophon button{
		position: absolute
	}
	#colophon .btn-contact, #colophon form{
		position: absolute;
		bottom: 0
	}
	#colophon .btn-contact{
		margin:0 0 0 10px;
	}
	button#souscription{
		right: 10px;
	}
	@media screen and (max-width:480px) {
		#colophon .btn-contact, #colophon form{
			position: static
		}
		#colophon .btn-contact{
			margin:0 0 20px 10px;
		}
		button#souscription{
			right: 20px;
		}
	}
	.block-infos{
		height:100%;
	}
	@media screen and (max-width:480px) {
		.block-infos{
			height:auto;
		}
	}
	.block-infos .input-group{
		margin:2em 10px 0 0
	}
	@media screen and (max-width:480px) {
		.block-infos .input-group{
			margin:2em 0 1em 0
		}
	}
</style>
	<footer id="colophon" role="contentinfo">
		<div class="bgwhite" style="min-height:160px">
			<div class="container" style="margin-top:4%">
				<div class="row" style="height:260px;margin-bottom:2.5%">
					<div class="visible-md visible-lg col-sm-4" style="height:100%">
						<div style="padding:.5em 15% 0 0">
							<a href="https://kerialis.fr" target="_blank" style="display:block"><img style="width:100%;" src="http://lesaf.org/wp-content/themes/jbst-master/images/enadep_1.gif"></a>

						</div>
					</div>
					<div class="visible-sm col-sm-4" style="height:100%">
						<div style="padding:.5em 15% 0 0">
							<a href="https://kerialis.fr" target="_blank" style="display:block"><img style="width:100%;" src="http://lesaf.org/wp-content/themes/jbst-master/images/enadep_1.gif"></a>
						</div>
					</div>
					<div class="col-xxs-12 col-xs-6 col-sm-4 oscb black block-infos">
						<div>
							<h4 class="red">SYNDICAT DES AVOCATS DE FRANCE</h4>
							<p>
								—<br>
								34 RUE SAINT-LAZARE<br>
								75009 PARIS</p>
								<span class="glyphicon red">&#xE062;</span>  <a class="red osc" href="https://www.google.fr/maps/place/Syndicat+des+Avocats+de+France/@48.8768258,2.3338225,17z/data=!3m1!4b1!4m2!3m1!1s0x47e66e47f6b0926f:0x9fd9c3838e29cffe" target="_blank"><u>Trouvez-nous sur la carte</u></a><br>
								—<br>
								01 42 82 01 26
							</p>
						</div>
						<div class="btn btn-lg bgred oscb btn-contact"><a href="http://lesaf.org/contact/" class="white">CONTACTEZ-NOUS</a>       <span class="glyphicon white" style="font-weight:bold;font-size: .837em;">&#x200A;</span></div>
					</div>
					<div class="col-xxs-12 col-xs-6 col-sm-4 black block-infos" style="background:url(http://lesaf.org/wp-content/themes/jbst-master/images/newsletter-sub-bg.png) no-repeat 20px bottom">
						<div>
							<h4 class="red">INSCRIVEZ-VOUS À NOTRE NEWSLETTER</h4>
							—<br>
							<p class="osc" style="text-transform:uppercase">
								Vous souhaitez recevoir des actualités du SAF, connaitre les dernières nouvelles.<br>
								<span class="oscb">Inscrivez-vous à notre Newsletter</span>
							</p>
						</div>
						<form class="subscribe-form" style="width:95%;">
							<div class="input-group input-group-lg" style="position:static;width:100%;padding: 0 10px">
								<input id="email" name="email" type="text" class="form-control osc black" style="border:none;border-radius:0;background:#e4e4e4" placeholder="Votre email" aria-describedby="souscription">
								<button name="submit" type="submit" class="mailjet-subscribe input-group-addon bgbk white oscb" style="border:none;border-radius:0;width:90px;padding:10px 0;z-index:2" id="souscription">VALIDEZ</button>
<!-- 								<input name="list_id" type="hidden" value="1760670"> -->
								<input name="list_id" type="hidden" value="1772785">
								<input name="action" type="hidden" value="mailjet_subscribe_ajax_hook">
							</div>
							<div class="response"></div>
						</form>
					</div>

					<div class="col-xxs-12 visible-xxs visible-xs" style="margin-top:5%;margin-bottom:3.5%">
						<div>
							<a href="https://kerialis.fr" target="_blank" style="display:block"><img style="width:100%;" src="http://lesaf.org/wp-content/themes/jbst-master/images/enadep_3.gif"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="bgbk">
			<div class="container">
			<div class="row" style="margin-top:20px"><!--///////////////////////////////-->
	<div class="widget col-sm-3">
		<span style="font-size:11px;line-height:3">© 2016 – Tous droits réservés</span>
		<img src="http://lesaf.org/wp-content/themes/jbst-master/images/logo-footer4.png" style="margin-top:10px;" />
	</div>
<!--///////////////////////////////-->
<div class="widget col-sm-2"><p>			<div class="textwidget"><h4><a href="http://lesaf.org/actualites/" class="oscb">Actualités</a></h4></div>
		</p></div><div class="widget col-sm-2"><p>			<div class="textwidget">
<h4><a href="http://lesaf.org/la-lettre/" class="oscb">La Lettre</a></h4 ></div>
		</p></div><div class="widget col-sm-2"><p>			<div class="textwidget"><h4><a href="http://lesaf.org/le-saf/" class="oscb">Le SAF</a></h4>
<a href="http://lesaf.org/le-saf/qui-sommes-nous/" class="osc">Qui sommes-nous ?</a><br>
<a href="http://lesaf.org/le-saf/notre-fonctionnement/" class="osc">Notre fonctionnement</a><br>
<a href="http://lesaf.org/le-saf/congres-annuels/" class="osc">Les congrès annuels</a><br>
<a href="http://lesaf.org/le-saf/ressources/" class="osc">Ressources</a><br>
<a href="http://lesaf.org/mentions-legales/" class="osc">Mentions légales</a></div>
		</p></div><div class="widget col-sm-2"><p>			<div class="textwidget"><h4><a href="http://lesaf.org/agenda/" class="oscb">Agenda</a></h4>
<h4><a href="http://lesaf.org/liens-utiles/" class="oscb">Liens utiles</a></h4></div>
		</p></div><div class="widget col-sm-2"><p>			<div class="textwidget"><h4><a href="http://lesaf.org/annuaire/" class="oscb">Annuaire</a></h4>
<h4><a href="http://lesaf.org/adhesion/" class="oscb">Adhérez au <span class="red">SAF</span></a></h4></div>
		</p></div></div>				<div class="row">
					<div class="site-info col-sm-12">
											</div><!-- .site-info -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div>
		</footer><!-- .site-footer .site-footer -->
</div><!-- END jbst-site-wrap -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&laquo;&nbsp;{{ data.title }}&nbsp;&raquo;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&laquo;&nbsp;{{{ data.title }}}&nbsp;&raquo;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://lesaf.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lesaf.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.19' type='text/css' media='all' />
<script type='text/javascript' src='http://lesaf.org/wp-content/themes/jbst-master/library/assets/js/bootstrap.min.js?ver=20120703'></script>
<script type='text/javascript' src='http://lesaf.org/wp-content/themes/jbst-master/library/assets/js/jbst.js?ver=20120703'></script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/wp-util.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://lesaf.org/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.19'></script>

<!-- Mailjet -->
<script type='text/javascript'>
/* <![CDATA[ */
var WPMailjet = {"ajaxurl":"http:\/\/lesaf.org\/wp-admin\/admin-ajax.php","nonce":"706de13cdc","loadingImg":"http:\/\/lesaf.org\/wp-content\/plugins\/mailjet-for-wordpress\/assets\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lesaf.org/wp-content/plugins/mailjet-for-wordpress/assets/js/ajax.js?ver=4.5'></script>
<script type='text/javascript' src='http://lesaf.org/wp-content/plugins/mailjet-for-wordpress/assets/js/mailjet.js?ver=4.5'></script>
<!-- !Mailjet -->

</body>
<script>
	document.domain = 'lesaf.org';
	// document.domain = 'lesaf.io';

	jQuery(document).ready(function($){

		$('.social-search .glyphicon-search').click(function(){
			$('.social-search .search-form').slideToggle(100);
		})

		$( "form" ).submit(function( event ) {
			if ( $( 'input', this ).val() == '') {
				event.preventDefault();
			}
		});

		var iframe;
		$('#bi').load(function () {
			iframe = $('#bi').contents().find('body');
			$('#bi').height(iframe.height() + 90);
			iframe.click(function(event){
			  setTimeout(function(){$('#bi').animate({height: iframe.height() + 90 + 'px'},250)},100);
			});
		});

		var w = ($(window) || $('body'));
		var resizeTimer;
		w.on('resize', function(){
			clearTimeout(resizeTimer);
			resizeTimer = setTimeout(function() {
				$('#bi').animate({height: iframe.height() + 90 + 'px'},250);
			},150);
		})

	});
</script>
</html>
